Pages

mardi 21 septembre 2010

Services and scripts for Accordance 9

Updated: As far as I know, most Accordance scripts and Services are now working again as of Accordance 9.02. Please let me know if this is not the case.



Previous: Changes in the new version of Accodance have broken some of my scripts. This is common for each major release. Notice their widget is also disabled. I'm getting lots of contacts… I am aware things are broken. I can not work on a new compatible version of my script library until after a new Accordance hits the public, so sometimes it has been a matter of weeks. In this instance, you can know I will begin a new version of the Accordance Script Library once Accordance has released a version that works with their widget once again.

Aucun commentaire:

Enregistrer un commentaire